Aktuellt datum och tid: fre 14 dec 2018, 07:31


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 4 inlägg ] 
Författare Meddelande
 Inläggsrubrik: piaggio Vespa EU moppe luktar bränd koppling efter service
InläggPostat: ons 29 mar 2017, 10:40 
Drömmare
Drömmare

Blev medlem: ons 29 mar 2017, 05:13
Inlägg: 2
Hej, hämtade denna pärla (2015) efter service. Efter ca 10 km tappade motorn effekt och det började lukta bränd koppling. Sadeln och motorn blev också onormalt varm. Felsökte och upptäckte att bakbromsen var för hårt spänd och låg alltså emot. Lätt åtgärdat, men kan någonting ha gått sönder i motorn som jag behöver åtgärda, vad skall jag i så fall be verkstaden att kontrollera ? Tacksam för tips


Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

 Inläggsrubrik: Re: piaggio Vespa EU moppe luktar bränd koppling efter servi
InläggPostat: fre 31 mar 2017, 10:09 
Entusiast
Entusiast
Användarvisningsbild

Blev medlem: sön 02 dec 2007, 17:02
Inlägg: 162
En sån där automatväxlad moppe har väl en centrifugalkoppling som borde kollas efter detta äventyr?


Upp
Offline Profil  
 
 Inläggsrubrik: Re: piaggio Vespa EU moppe luktar bränd koppling efter servi
InläggPostat: fre 31 mar 2017, 15:51 
Drömmare
Drömmare

Blev medlem: ons 29 mar 2017, 05:13
Inlägg: 2
Precis, men jag vet inte vad jag skall be dem göra, den funkar ju - öppna upp var någonstans och okulärbesiktiga ?


Upp
Offline Profil  
 
 Inläggsrubrik: Re: piaggio Vespa EU moppe luktar bränd koppling efter servi
InläggPostat: lör 01 apr 2017, 11:58 
Scooterdaddy
Scooterdaddy
Användarvisningsbild

Blev medlem: sön 07 sep 2003, 20:34
Inlägg: 2209
Ort: Göteborg, Sweden
Fast ligger bakbromsen an så får du ju samma problem. Det går trögt att köra. Det blir varmt. Det luktar f-n, från den överhettade bakbromsen.

Men det innebär ju inte att automattransmissionen inte funkar. Eventuellt kan den, eller andra komponenter, ha påverkats av hettan, men då skulle jag vara mest orolig för elektronikkomponenter.

Dessutom så kan bromstrumman, och sådant som sitter nära den, ha råkat illa ut av hettan. Är exempelvis färgen bortbränd?

Spontant tycker jag:
1. Att du ska åka tillbaka till firman som gjorde "servicen" och klaga. Jag anar att du betalade en bra slant för den och då ska givetvis inte sådant här inträffa. Om något skadats är det ju en klockren reklamation.

2. Att, om allt känns bra nu, att du ska köra vidare men vara lite extra observant på om något bär sig åt som det inte bör.

Lycka till, och kör försiktigt!
/jens

_________________
scooterdaddy - gammal är äldst


Upp
Offline Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 4 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010