Aktuellt datum och tid: mån 18 jun 2018, 00:33


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Kopplings problem V50 med 75cc
InläggPostat: ons 13 jun 2018, 21:58 
Entusiast
Entusiast
Användarvisningsbild

Blev medlem: lör 25 dec 2010, 16:05
Inlägg: 134
Hej har problem med kopplingen.. När jag kickar så driver det inte runt svänghjulet och när jag försöker springa i gång den så rullar den som att kopplingen var i.. Vad kan det vara ?
Lamellerna, Fjädern eller vad... :D Det var ett tag sen den var i gång ca 4 år.
Glad för råd eller tipps.


Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 3 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010