Aktuellt datum och tid: fre 19 jan 2018, 21:31


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Problem med Kymco Fever ZX
InläggPostat: fre 22 apr 2016, 14:30 
Drömmare
Drömmare

Blev medlem: tis 19 apr 2016, 11:02
Inlägg: 1
Jag har en Kymco Fever ZX från 2002 som har börjat uppföra sig konstigt,
Så fort den kommer upp i 45 km/h "dör" den och kommer inte igång igen förrän farten sjunkit till 30 km/h. Detta har den aldrig gjort förut utan började nu i vår. Har bytt tändstift och CDI-box samt låtit rengöra förgasaren i en ultraljudstvätt men problemet kvarstår. På serviceverkstan vet men inte vad felet beror på (eller kanske inte är så intresserad att ta reda på, vill väl hellre sälja en ny moppe)
Är det någon som vet vad det kan vara för fel och hur man fixar det?


Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010