Aktuellt datum och tid: lör 19 sep 2020, 14:26


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 2 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Koppling
InläggPostat: mån 27 jul 2020, 12:07 
Drömmare
Drömmare

Blev medlem: fre 13 mar 2020, 18:29
Inlägg: 6
Har kört min 66a Li 150 spec eibar i 40 mil o fått problem med "klonk ljud" När man lägger i ffa ettan, justerat vajer fram o tillbaks men antingen slir el drag o det obehagliga ljudet. Oljan bytt ok q8 gl1. Är det lammelerna? Mkt tacksam för ev råd. Mvh


Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

 Inläggsrubrik: Re: Koppling
InläggPostat: tis 18 aug 2020, 09:14 
Drömmare
Drömmare

Blev medlem: fre 13 mar 2020, 18:29
Inlägg: 6
Det var så klart utslitna lameller...


Upp
Offline Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 2 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010