Aktuellt datum och tid: sön 27 nov 2022, 07:12


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Ännu en förgasarfråga.
InläggPostat: mån 13 maj 2013, 13:58 
Drömmare
Drömmare

Blev medlem: mån 13 maj 2013, 13:49
Inlägg: 3
Har en Sprint -67 som förutom att den går dåligt på låga varv går riktigt bra. Startar alltid och varvar bra. Vid stopp och start på ettan måste jag ”hjälpa till” med fötterna för att komma i gång, sen flyter det på utan problem. Gissar att det har med något av förgasarens munstycken att göra. Någon som har en idé vilket munstycke jag ska focusera på eller kan det vara något annat fel?


Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 4 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010