Aktuellt datum och tid: sön 11 apr 2021, 17:23


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Yttre tänderna på lamellerna slits bort
InläggPostat: tor 25 apr 2019, 21:41 
Nybörjare
Nybörjare

Blev medlem: mån 22 okt 2012, 00:19
Inlägg: 49
Har flera gånger haft strul med att "klackarna" på lamellerna slits loss/nöts ner. Kör med en Polini 210, portat hus, Parma Kit tändning och SIP racing blås. Går bra men inte så att jag borde dra sönder koppling.

Någon annan som har samma erfarenhet eller vet vad jag gör för fel då det inte håller, har hänt samma sak några gånger tidigare men inte så här rensat som det var nu när bara en av lamellerna hade klackarna kvar, inte konstigt att det slirade lit epå väg hem från Åland :)


Bilagor:
IMG_4051_Fotor.jpg [132.09 KiB]
Nerladdad 8 gånger

_________________
P200 -83
50R -77
Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010