Aktuellt datum och tid: tis 23 okt 2018, 09:30


Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 2 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Kymco problem
InläggPostat: ons 02 maj 2018, 06:17 
Drömmare
Drömmare

Blev medlem: tis 01 maj 2018, 19:56
Inlägg: 1
Tjenare, har en kymco fever som startar men går skit, bluddrar på tomgång och om man rör gasen ökar den inget i varv utan böar bara mera. Låter som den drunknar i soppa men stiftet är INTE dyngsurt.

Ska försöka ladda upp en film med ljud under dagen!

Jag har testat rengöra förgasaren, bytt tändstift och fylla på ny fräsh bensin. men får inte bukt på bekymret. Snälla hjälp!


Upp
Offline Profil  
 

Dela på:

Share on Facebook FacebookShare on Twitter TwitterShare on Tuenti TuentiShare on Sonico SonicoShare on FriendFeed FriendFeedShare on Orkut OrkutShare on Digg DiggShare on MySpace MySpaceShare on Delicious DeliciousShare on Technorati TechnoratiShare on Tumblr TumblrShare on Google+ Google+

 Inläggsrubrik: Re: Kymco problem
InläggPostat: tor 10 maj 2018, 08:46 
Drömmare
Drömmare

Blev medlem: tis 08 maj 2018, 20:57
Inlägg: 4
Ort: Vällingby
Hej. Jag hade samma problem med en snöskoter engångs och då hade en vakumslang släppt. Nu är det 2 olika motortyper på en ny moped och en gammal snöskoter men det kan ju vara värt att kolla.


Upp
Offline Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 2 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Swedish translation by Peetra & phpBB Sweden © 2006-2010